Hänsch RKS 2000 Sondersignal setzt aus

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Hänsch RKS 2000 Sondersignal setzt aus

      Hallo,

      wir haben ein kleines Problem mit dem DBS 2000 auf unserem KTW.

      Bei längerem Betrieb des Balkens (das Horn läuft nur sporadisch) setzt nach einiger Zeit das Tonfolgesignal aus. Gleichzeitig gehen die Kontrolllampen der Rundumkennleuchte(n) aus. Mal gehen beiden aus, mal nur die rechte. Die Lampen gehen nach 1-2 Sekunden wieder an. Das Horn lässt sich anfangs noch für eine Tonfolge starten, aber nach einer gewissen Zeit lässt sich das Horn gar nicht mehr starten.

      Dann geht es wieder einige Folgen und danach geht das Spiel wieder von vorne los.

      Ist das einfach ein Hitzeproblem? (Es war sehr heiß an dem Tag) Oder ist das was das irgendwie behoben/repariert werden kann?
    • DRK-BAD schrieb:

      Hallo,

      wir haben ein kleines Problem mit dem DBS 2000 auf unserem KTW.

      Bei längerem Betrieb des Balkens (das Horn läuft nur sporadisch) setzt nach einiger Zeit das Tonfolgesignal aus. Gleichzeitig gehen die Kontrolllampen der Rundumkennleuchte(n) aus. Mal gehen beiden aus, mal nur die rechte. Die Lampen gehen nach 1-2 Sekunden wieder an. Das Horn lässt sich anfangs noch für eine Tonfolge starten, aber nach einer gewissen Zeit lässt sich das Horn gar nicht mehr starten.

      Dann geht es wieder einige Folgen und danach geht das Spiel wieder von vorne los.

      Ist das einfach ein Hitzeproblem? (Es war sehr heiß an dem Tag) Oder ist das was das irgendwie behoben/repariert werden kann?
      Hallo,
      habt Ihr die Batterie bzw. Zusatzbatterie mal überprüft? Wie ist der Fehler aufgetreten?
      Bei laufendem Motor?
    • Hallo,

      der Fehler tritt während der Fahrt auf. Also bei laufendem Motor. Die Zusatzbatterie fällt dadurch primär als Problemursache aus.
      Wie gesagt, die Aussetzer kamen auf einer "längeren" Einsatzfahrt. Nach ca 8-10 Minuten ging es los. Anfangs ließ sich das Ton-Signal noch für eine Folge starten, dann ließ sich der Ton gar nicht mehr starten für einige Momente. Gleichzeitig mit dem Aussetzen des Ton ist mir aufgefallen, dass für 1-2 Sekunden auch die Kontrolllampen für die Rundumkennleuchten ausgegangen sind (Ich vermute, dass das Blaulicht auch ausging, aber konnte das vom Fahrersitz natürlich nicht sicher sehen).